1
인증 오류가 발생했습니다. 요청한 함수가 지원되지 않습니다. CVE-2018-0886용 CredSSP 업데이트

인증 오류가 발생했습니다. 요청한 함수가 지원되지 않습니다. CVE-2018-0886용 CredSSP 업데이트

 

fds.JPG

 

 

 

https://www.catalog.update.microsoft.com/Search.aspx?q=KB4093120

 

 

이 게시물을

댓글'3'
운영자 (작성자)
  • 2018.05.11
  • 수정: 2018.08.31 07:28:38

시작 -> 실행 -> gpedit.msc 입력합니다 (로컬 그룹정책편집기)

 

로컬 컴퓨터 정책  -> 컴퓨터 구성 -> 관리 템플릿 -> Windows 구성 요소

-> 터미널 서비스 -> 원격 데스크톱 세션 호스트 -> 보안

-> 네트워크 수준 인증을 사용하여 원격 연결에 대한 사용자 인증 필요 -> 사용안함으로 변경

 

asaa.JPG

 

이 댓글을

흑표간장
  • 2018.06.27

와 이걸로 해결됐습니다. 감사합니다^^

이 댓글을

정은주
  • 2020.02.02
  • 수정: 2020.02.02 22:59:06

이 댓글을

공유하기

번호
분류
제목
조회 수
775
조회 수: 582
774
조회 수: 750
773
조회 수: 576
772
조회 수: 964

SEARCH